Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

Palabras claves

Comparte | 
 

 Se Solucionooooooo !!!!!

Ir abajo 
AutorMensaje
colo46
Moderador
Moderador
avatar

MENSAJES : 371

Agradecido 49
Fecha de inscripción : 24/02/2012

Edad : 31
Localización : San Justo

MensajeTema: Se Solucionooooooo !!!!!   Vie Mayo 04, 2012 1:05 pm

Gente despues de tanto renegar lo lleve a la concesionaria , y me lo arreglaron, cambiaron el sensor TPS que es el que manda señal a la mariposa, que quedaba mal cerrada por eso no arrancaba , un un rato lo tengo que ir a buscar.......
Les cuento que para llevarlo le puse el escape orig. de vuelta , igual se dieron cuenta la soldadura pero me dijeron que no hay problema con medio equipo, la garantia cubrio todo....+1 para Chevrolet..
Volver arriba Ir abajo
gabriel m

avatar

MENSAJES : 220

Agradecido 34
Fecha de inscripción : 01/04/2012

Edad : 29
Localización : san jose- guaymallen-mendoza

MensajeTema: Re: Se Solucionooooooo !!!!!   Vie Mayo 04, 2012 1:13 pm

genial hermano buenisimo porq son muy hijos d p saludos!!
Volver arriba Ir abajo
lucascelano

avatar

MENSAJES : 22

Agradecido 1
Fecha de inscripción : 28/03/2012


MensajeTema: Re: Se Solucionooooooo !!!!!   Lun Mayo 07, 2012 2:20 pm

Uhh, que buena onda que no te jodan con medio equipo. el mio cumplio un mes y ya le puse medio equipo y xenon. Si me llega a surgir algo, obviamente haré el intento con la garantía pero espero que no surja nada.
A mi lo del arranque ya no me lo hace, por suerte esta andando joya. Ya tiene 2700 km.
Volver arriba Ir abajo
colo46
Moderador
Moderador
avatar

MENSAJES : 371

Agradecido 49
Fecha de inscripción : 24/02/2012

Edad : 31
Localización : San Justo

MensajeTema: Re: Se Solucionooooooo !!!!!   Lun Mayo 07, 2012 4:58 pm

Si..yo tengo 2 equipos de xenon y la musica; la gtia. Electrica me dijeron que la perdi jajaja obvioo...
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Se Solucionooooooo !!!!!   

Volver arriba Ir abajo
 
Se Solucionooooooo !!!!!
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Modificaciones :: Tutoriales-
Cambiar a: