Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Vendo partes de mi celta por choque
Miér Oct 24, 2018 12:17 pm por ser2711

» Etiqueta con el codigo de color
Jue Oct 18, 2018 10:57 am por fernandoesteban

» Facebook
Miér Oct 03, 2018 1:13 pm por Adrian_l

» Estereo bloqueado.
Vie Sep 28, 2018 4:53 pm por Adrian_l

» Nuevo Ingreso
Jue Sep 27, 2018 3:48 pm por Adrian_l

» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

Palabras claves

Comparte | 
 

 Problema

Ir abajo 
AutorMensaje
loor95



MENSAJES : 1

Agradecido 0
Fecha de inscripción : 07/02/2017


MensajeTema: Problema    Mar Feb 07, 2017 1:46 pm

Hola grupo soy nuevo, Quería comentar que acabo de instalar un equipo pionner en mi celta 2011 y no anda. Conecte los cables, negro, rojo y amarillo y no prende.
Volver arriba Ir abajo
Lucho_533



MENSAJES : 4

Agradecido 0
Fecha de inscripción : 23/02/2017


MensajeTema: Re: Problema    Vie Abr 14, 2017 9:31 am

Hola, probablemente si el estereo anda bien deberias fijarte el fusible de la fusiblera del auto (sacando la tapita del portaobjetos) es rojo de 10 amperes, puede que se haya quemado si no desconectaste la bateria cuando instalaste el pioneer, sino fijate el fusible del estereo que tambien trae. Saludos
Volver arriba Ir abajo
 
Problema
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Primeros Pasos :: Problemas y Soluciones del Celta-
Cambiar a: