Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

Palabras claves

Comparte | 
 

 LUCES DE STOP/POSICION NO FUNCIONAN

Ir abajo 
AutorMensaje
javz



MENSAJES : 4

Agradecido 0
Fecha de inscripción : 17/01/2017


MensajeTema: LUCES DE STOP/POSICION NO FUNCIONAN   Mar Ene 17, 2017 1:44 pm

YA CAMBIE LAS LAMPARAS Y AHORA ANDAN, ANTES NO ENCENDIAN. SOLO QUE AHORA QUEDA PRENDIDA UNA SOLA DE POSICION Y LA DE FRENO PRENDE UNA SOLA TAMBIEN, JUSTO LA QUE NO ENCIENDE DE POSICION, ¿QUE PUEDE SER?
Volver arriba Ir abajo
javz



MENSAJES : 4

Agradecido 0
Fecha de inscripción : 17/01/2017


MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   Mar Ene 17, 2017 1:45 pm

AH Y LOS FILAMENTOS SON NUEVOS PORQUE LAS LAMPARAS SON NUEVAS, DEBERIAN FUNCIONAR LOS DOS
Volver arriba Ir abajo
PK

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 16/01/2017

Edad : 29
Localización : CABA

MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   Mar Ene 17, 2017 3:56 pm

Instalaste algun accesorio (estereo, levanta cristales, algo) que haya podido descajetarte la instalación electrica?? Pusiste luces LED en algun lado?? Y sobre todo, revisaste los fusibles??
Volver arriba Ir abajo
javz



MENSAJES : 4

Agradecido 0
Fecha de inscripción : 17/01/2017


MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   Miér Ene 18, 2017 12:47 pm

No puse nada che, y los fusibles estan bien. Ahi en principio lo pude solucionar ajustando mejor las lamparas, pero depende como la pones prende uno u otro filamento, el de posicion es el de arriba, y tiene que quedar prendido. El de freno es mas luminoso y es el de abajo (dentro de la lampara digo). Lo que me di cuenta es que las chapitas de contacto no tocan bien asi que las levante un poco con un destornillador. Pero igualmente con el movimiento dejan de andar a veces, una de las de posicion. Puede ser que el plastico del portalampara (que es bastante choto) se haya deformado por el calor. Me sugirieron que le suelde unos cables cortitos para que no se desconecten, o cambiar el porta lampara completo es la otra opcion. Voy a probar y te cuento, gracias por responder!!
Volver arriba Ir abajo
PK

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 16/01/2017

Edad : 29
Localización : CABA

MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   Jue Ene 19, 2017 8:35 am

Hay otra cosa que puede ser. De casualidad tenes la lampara original?? Digo, la que tenias puesta antes de cambiarla, la tenes??

Si la tenes, fijate si la base de la lampara es igual igual igual. Generalmente, el "casquillo" de metal, tiene dos "pestañitas" que son las que traban en el culote.

Parece mentira, pero no siempre estas pestañitas son iguales. A veces estan enfrentadas 180º una de la otra, y a veces no.

Aca te dejo un dibujito de los culotes y vas a entender.

[Tienes que estar registrado y conectado para ver esa imagen]

Espero que te sirva!
Avisa cualquier cosa!
Volver arriba Ir abajo
fabio1977

avatar

MENSAJES : 24

Agradecido 0
Fecha de inscripción : 22/07/2012

Edad : 40
Localización : Los Polvorines

MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   Sáb Ene 21, 2017 12:55 pm

Hola JAVZ, pudiste solucionar el tema? Cómo hiciste? a mí me pasa lo mismo con el stop derecho. Voy a prestar atención a lo que dice PK de los culotes y sino agarrar un tester y fijarme si llega electricidad al portalampara. Abrazos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: LUCES DE STOP/POSICION NO FUNCIONAN   

Volver arriba Ir abajo
 
LUCES DE STOP/POSICION NO FUNCIONAN
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Primeros Pasos :: Problemas y Soluciones del Celta-
Cambiar a: