Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

Palabras claves

Comparte | 
 

 Baja potencia al encender.

Ir abajo 
AutorMensaje
miguecelta

avatar

MENSAJES : 65

Agradecido 9
Fecha de inscripción : 04/06/2012

Localización : Cap. Fed

MensajeTema: Baja potencia al encender.   Dom Ago 14, 2016 10:56 am

Buen día.
Exclamation Necesito si me pueden orientar sobre el inconveniente que surge al encender el motor.
La falla aparece cuando le doy arranque y noto que el motor no se acelera automáticamente, entonces lo apago, lo vuelvo a encender y ahí queda normal.
¿Por qué sucede ésto? ¿será la batería?

Agradecería su ayuda. Saludos.

Chevrolet Celta Lt 5p 2012 56000 km.


Volver arriba Ir abajo
elkpotro

avatar

MENSAJES : 56

Agradecido 0
Fecha de inscripción : 04/04/2013

Edad : 42
Localización : Mercedes-Soriano-Uruguay

MensajeTema: Re: Baja potencia al encender.   Sáb Ago 27, 2016 12:44 am

que tal, a mi me pasaba algo similar, le cambie las bujias y los cables y quedo excelente, arrancaba a la primera.
Volver arriba Ir abajo
santafari

avatar

MENSAJES : 306

Agradecido 1
Fecha de inscripción : 03/12/2013

Edad : 25

MensajeTema: Re: Baja potencia al encender.   Mar Ago 30, 2016 4:08 pm

Hola Migue, alguna vez le hiciste mantenimiento a la mariposa?

Saludos!
Volver arriba Ir abajo
mameral



MENSAJES : 2

Agradecido 0
Fecha de inscripción : 26/11/2016


MensajeTema: Re: Baja potencia al encender.   Sáb Nov 26, 2016 1:33 pm

Hola. Les hago una consulta, mi auto tiene problemas de arranque. Ya lo vieron varios mecánicos y no encuentran el problema , en el tester no aparece.
A veces arranca y a veces no. Solo empujando arranca.
Es modelo 2013
Agradeceré ayuda
Volver arriba Ir abajo
josecelta

avatar

MENSAJES : 207

Agradecido 1
Fecha de inscripción : 29/12/2012

Localización : san miguel

MensajeTema: Re: Baja potencia al encender.   Sáb Nov 26, 2016 1:44 pm

me parece q puede haber fallas mecanicas el burro de arranque q nafta usas si le hiciste algun service un monton de cosas.... como siempre digo el auto no es solo cargar nafta y andar y andar
Volver arriba Ir abajo
mameral



MENSAJES : 2

Agradecido 0
Fecha de inscripción : 26/11/2016


MensajeTema: Re: Baja potencia al encender.   Mar Nov 29, 2016 8:00 pm

Si. Tiene service cada 10 mil kilometros, van 40 mil. Cargo nafta infinia.
Cambie batería y tampoco es. Bobina, bujias y cables. Tampoco.
Chevrolet lo testeo durante 4 días y no apareció el problema.
Fui a un electricista, tampoco vio fallas.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Baja potencia al encender.   

Volver arriba Ir abajo
 
Baja potencia al encender.
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Primeros Pasos :: Problemas y Soluciones del Celta-
Cambiar a: