Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» AYUDA!! CON LOS LEVANTA CRISTALES
Miér Nov 08, 2017 6:55 pm por guillo

» Saludos de usuario novato
Jue Oct 26, 2017 10:11 pm por Urucelta

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

» Luz marcha atras no enciende/Sensor marcha atras
Sáb Oct 21, 2017 11:56 pm por martin_599

» Hola me presento!!
Sáb Oct 21, 2017 11:47 pm por martin_599

» Me presento
Miér Oct 18, 2017 10:42 am por Oscar gabriell

» VENDO CHEVROLET CELTA LS 1.4 2012 40.000 KM
Jue Oct 12, 2017 3:09 pm por aguone

» Manual de taller del Celta
Sáb Sep 23, 2017 1:26 pm por alexto28

» A mí celta le suena el Interior
Sáb Sep 02, 2017 11:11 am por guillo

» Ruido en Amortiguadores y Tren de lantero
Sáb Sep 02, 2017 10:57 am por guillo

» Pasos para dar baja al celta
Lun Ago 28, 2017 11:31 am por pj73

» Service 100K
Mar Ago 22, 2017 11:47 pm por Damiandenisk

» Me presento
Vie Jul 28, 2017 9:25 pm por Emanuel Leon

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

Palabras claves

Comparte | 
 

 Dejo de salir sonido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
csspieser



MENSAJES : 3

Agradecido 0
Fecha de inscripción : 01/06/2015


MensajeTema: Dejo de salir sonido   Lun Jun 01, 2015 3:16 pm

Buenas tardes gente, Como andan??
Luego de lavar un dia el celtita. Me dejaron de andar los parlantes del auto. La radio prende de los mas bien y todo, pero no tengo nada de nada de sonido, ni siquiera el sonido a que estan los parlantes energizados. No tengo el manual para observar como esta distribuido los fusibles, Pero ayer revise uno por uno y no parece que hubiera alguno quemado, Tal vez me falte algun fusible pero los parlantes tiene fusibles?????
Que puede ser sino??? ALguna ficha de atras????
Gracias y saludos
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Dejo de salir sonido   Lun Jun 01, 2015 4:01 pm

Probaste desconectar y conectar la batería? por ahí el estéreo esté bloqueando el sonido por alguna razón y así lo reseteas.
Si no me suena a algún fusible.
Ninguno de los cuatro parlantes te anda?
Volver arriba Ir abajo
josecelta

avatar

MENSAJES : 207

Agradecido 1
Fecha de inscripción : 29/12/2012

Localización : san miguel

MensajeTema: Re: Dejo de salir sonido   Lun Jun 01, 2015 10:13 pm

si el stereo funciona cuando lo prendes y el problema es solo sonido no creo q desconectar la bateria sea la solucion
Volver arriba Ir abajo
csspieser



MENSAJES : 3

Agradecido 0
Fecha de inscripción : 01/06/2015


MensajeTema: Re: Dejo de salir sonido   Miér Jun 03, 2015 5:58 pm

Buenas gente, ningun parlante funciona.
Pero ni siquiera el sonido de estoy recibiendo corriente electrica, es como que si no tuviera parlante. Pero yo dudo que los parlantes tengan fusibles,
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Dejo de salir sonido   

Volver arriba Ir abajo
 
Dejo de salir sonido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: