Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

Palabras claves

Comparte | 
 

 Dejo de salir sonido

Ir abajo 
AutorMensaje
csspieser



MENSAJES : 3

Agradecido 0
Fecha de inscripción : 01/06/2015


MensajeTema: Dejo de salir sonido   Lun Jun 01, 2015 3:16 pm

Buenas tardes gente, Como andan??
Luego de lavar un dia el celtita. Me dejaron de andar los parlantes del auto. La radio prende de los mas bien y todo, pero no tengo nada de nada de sonido, ni siquiera el sonido a que estan los parlantes energizados. No tengo el manual para observar como esta distribuido los fusibles, Pero ayer revise uno por uno y no parece que hubiera alguno quemado, Tal vez me falte algun fusible pero los parlantes tiene fusibles?????
Que puede ser sino??? ALguna ficha de atras????
Gracias y saludos
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Dejo de salir sonido   Lun Jun 01, 2015 4:01 pm

Probaste desconectar y conectar la batería? por ahí el estéreo esté bloqueando el sonido por alguna razón y así lo reseteas.
Si no me suena a algún fusible.
Ninguno de los cuatro parlantes te anda?
Volver arriba Ir abajo
josecelta

avatar

MENSAJES : 207

Agradecido 1
Fecha de inscripción : 29/12/2012

Localización : san miguel

MensajeTema: Re: Dejo de salir sonido   Lun Jun 01, 2015 10:13 pm

si el stereo funciona cuando lo prendes y el problema es solo sonido no creo q desconectar la bateria sea la solucion
Volver arriba Ir abajo
csspieser



MENSAJES : 3

Agradecido 0
Fecha de inscripción : 01/06/2015


MensajeTema: Re: Dejo de salir sonido   Miér Jun 03, 2015 5:58 pm

Buenas gente, ningun parlante funciona.
Pero ni siquiera el sonido de estoy recibiendo corriente electrica, es como que si no tuviera parlante. Pero yo dudo que los parlantes tengan fusibles,
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Dejo de salir sonido   

Volver arriba Ir abajo
 
Dejo de salir sonido
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: