Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Hola soy ruben tengo un celta 2005 vivo en montevideo,Uruguay.
Mar Jul 17, 2018 11:02 pm por Kolo25

» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

Palabras claves

Comparte | 
 

 Xenon auxiliares no enciende

Ir abajo 
AutorMensaje
nicom9

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 25/02/2013

Edad : 25
Localización : Santa Fe

MensajeTema: Xenon auxiliares no enciende   Vie Feb 13, 2015 9:27 pm

hola a todos, tengo un problema con las luces de los auxiliares.
el kit es de 35w balastro ultra slim.

hice la instalación yo mismo (nada dificil) y al prenderlos no encienden ninguno de los 2 faros, ni siquiera hacen ruido los balastros.

Será el problema que el kit es de 35w y las lámparas originales que lleva son de 55w, la computadora detecte un menor consumo y no los encienda?

Alguien tuvo el mismo problema?
Volver arriba Ir abajo
sonata026

avatar

MENSAJES : 436

Agradecido 24
Fecha de inscripción : 30/09/2012

Edad : 35
Localización : Rosario

MensajeTema: Re: Xenon auxiliares no enciende   Miér Feb 18, 2015 4:55 pm

no tiene nada que ver el consumo...
Volver arriba Ir abajo
bigfrank

avatar

MENSAJES : 371

Agradecido 0
Fecha de inscripción : 01/11/2013

Edad : 27
Localización : Rosario

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 12:41 am

nicom9 escribió:
hola a todos, tengo un problema con las luces de los auxiliares.
el kit es de 35w balastro ultra slim.

hice la instalación yo mismo (nada dificil) y al prenderlos no encienden ninguno de los 2 faros, ni siquiera hacen ruido los balastros.

Será el problema que el kit es de 35w y las lámparas originales que lleva son de 55w, la computadora detecte un menor consumo y no los encienda?

Alguien tuvo el mismo problema?

Seguramente estes conectando algo mal, si podes especifica un poco lo que instalaste y como, le pusiste fusible? usaste tecla original o alternativa?
Volver arriba Ir abajo
santafari

avatar

MENSAJES : 306

Agradecido 1
Fecha de inscripción : 03/12/2013

Edad : 25

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 10:43 am

Quizás por eso no te resultó difícil... Jaja ahora en serio, contanos más que equipo le pusiste, si ya descartaste algo como la tecla o que los balastros funcionan (te los probaron adelante tuyo al equipo completo?). Yo a los auxiliares le tuve que tirar masa a uno de los balastros porque no prendía y era eso.

Saludos!
Volver arriba Ir abajo
nicom9

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 25/02/2013

Edad : 25
Localización : Santa Fe

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 6:57 pm

Les cuento que ya lo solucione..

Habia que invertir la polaridad, o sea, conectar al reves la ficha que viene del auto al balastro.
Habia sido facil porque todos los cables tenian fichas y trabitas indicando la forma de enchufarlos.
Pero un vago en fb me dijo que cuando los instalo tmb tuvo que hacer eso, no se por que, pero funciona jajajaj

Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Xenon auxiliares no enciende   

Volver arriba Ir abajo
 
Xenon auxiliares no enciende
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: