Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Se acelera en segunda solo
Lun Jul 17, 2017 8:13 pm por Maxicelta2014

» Luz marcha atras no enciende/Sensor marcha atras
Lun Jul 17, 2017 6:55 pm por ehjavi

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

» Parasol Izquierdo
Sáb Jul 08, 2017 1:34 pm por gracias_a_yo

» problemas con el stereo
Mar Mayo 09, 2017 5:43 pm por gabriel22celtagris

» Codigo de pintura negra
Jue Mayo 04, 2017 7:12 pm por gutie82

» Problema
Vie Abr 14, 2017 9:31 am por Lucho_533

» Display Odómetro funciona a veces
Jue Abr 13, 2017 2:46 pm por Lucho_533

» service 50k
Dom Abr 09, 2017 10:32 pm por fede53_pincha

» Pulgadas de Parlantes Celta 2015?
Mar Abr 04, 2017 8:07 pm por mf10

» Manual de taller del Celta
Vie Mar 31, 2017 3:30 pm por eloygon

» Perdida en Circuito de direccion
Miér Mar 29, 2017 1:47 pm por daca

» no cargan las fotos
Miér Mar 29, 2017 11:29 am por umarcosrene

» Ruido al girar
Lun Mar 27, 2017 9:53 am por daca

» Regulacion en altura butacas
Sáb Mar 25, 2017 9:28 pm por nahuelspirit

» Ayuda por favor. Necesito sacar estero del Celta. Ya probé de todo.
Jue Mar 23, 2017 5:56 pm por ivanhraste

» canales del esterio parlantes traseros (3ptas)
Jue Mar 23, 2017 5:52 pm por ivanhraste

» Mi celta 2004 se paró y no arrancó mas
Dom Mar 19, 2017 3:25 pm por Rubenseq

Palabras claves

Comparte | 
 

 Xenon auxiliares no enciende

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
nicom9

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 25/02/2013

Edad : 24
Localización : Santa Fe

MensajeTema: Xenon auxiliares no enciende   Vie Feb 13, 2015 9:27 pm

hola a todos, tengo un problema con las luces de los auxiliares.
el kit es de 35w balastro ultra slim.

hice la instalación yo mismo (nada dificil) y al prenderlos no encienden ninguno de los 2 faros, ni siquiera hacen ruido los balastros.

Será el problema que el kit es de 35w y las lámparas originales que lleva son de 55w, la computadora detecte un menor consumo y no los encienda?

Alguien tuvo el mismo problema?
Volver arriba Ir abajo
sonata026

avatar

MENSAJES : 436

Agradecido 24
Fecha de inscripción : 30/09/2012

Edad : 34
Localización : Rosario

MensajeTema: Re: Xenon auxiliares no enciende   Miér Feb 18, 2015 4:55 pm

no tiene nada que ver el consumo...
Volver arriba Ir abajo
bigfrank

avatar

MENSAJES : 371

Agradecido 0
Fecha de inscripción : 01/11/2013

Edad : 26
Localización : Rosario

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 12:41 am

nicom9 escribió:
hola a todos, tengo un problema con las luces de los auxiliares.
el kit es de 35w balastro ultra slim.

hice la instalación yo mismo (nada dificil) y al prenderlos no encienden ninguno de los 2 faros, ni siquiera hacen ruido los balastros.

Será el problema que el kit es de 35w y las lámparas originales que lleva son de 55w, la computadora detecte un menor consumo y no los encienda?

Alguien tuvo el mismo problema?

Seguramente estes conectando algo mal, si podes especifica un poco lo que instalaste y como, le pusiste fusible? usaste tecla original o alternativa?
Volver arriba Ir abajo
santafari

avatar

MENSAJES : 305

Agradecido 1
Fecha de inscripción : 03/12/2013

Edad : 24

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 10:43 am

Quizás por eso no te resultó difícil... Jaja ahora en serio, contanos más que equipo le pusiste, si ya descartaste algo como la tecla o que los balastros funcionan (te los probaron adelante tuyo al equipo completo?). Yo a los auxiliares le tuve que tirar masa a uno de los balastros porque no prendía y era eso.

Saludos!
Volver arriba Ir abajo
nicom9

avatar

MENSAJES : 10

Agradecido 0
Fecha de inscripción : 25/02/2013

Edad : 24
Localización : Santa Fe

MensajeTema: Re: Xenon auxiliares no enciende   Jue Feb 19, 2015 6:57 pm

Les cuento que ya lo solucione..

Habia que invertir la polaridad, o sea, conectar al reves la ficha que viene del auto al balastro.
Habia sido facil porque todos los cables tenian fichas y trabitas indicando la forma de enchufarlos.
Pero un vago en fb me dijo que cuando los instalo tmb tuvo que hacer eso, no se por que, pero funciona jajajaj

Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Xenon auxiliares no enciende   

Volver arriba Ir abajo
 
Xenon auxiliares no enciende
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: