Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Se acelera en segunda solo
Lun Jul 17, 2017 8:13 pm por Maxicelta2014

» Luz marcha atras no enciende/Sensor marcha atras
Lun Jul 17, 2017 6:55 pm por ehjavi

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

» Parasol Izquierdo
Sáb Jul 08, 2017 1:34 pm por gracias_a_yo

» problemas con el stereo
Mar Mayo 09, 2017 5:43 pm por gabriel22celtagris

» Codigo de pintura negra
Jue Mayo 04, 2017 7:12 pm por gutie82

» Problema
Vie Abr 14, 2017 9:31 am por Lucho_533

» Display Odómetro funciona a veces
Jue Abr 13, 2017 2:46 pm por Lucho_533

» service 50k
Dom Abr 09, 2017 10:32 pm por fede53_pincha

» Pulgadas de Parlantes Celta 2015?
Mar Abr 04, 2017 8:07 pm por mf10

» Manual de taller del Celta
Vie Mar 31, 2017 3:30 pm por eloygon

» Perdida en Circuito de direccion
Miér Mar 29, 2017 1:47 pm por daca

» no cargan las fotos
Miér Mar 29, 2017 11:29 am por umarcosrene

» Ruido al girar
Lun Mar 27, 2017 9:53 am por daca

» Regulacion en altura butacas
Sáb Mar 25, 2017 9:28 pm por nahuelspirit

» Ayuda por favor. Necesito sacar estero del Celta. Ya probé de todo.
Jue Mar 23, 2017 5:56 pm por ivanhraste

» canales del esterio parlantes traseros (3ptas)
Jue Mar 23, 2017 5:52 pm por ivanhraste

» Mi celta 2004 se paró y no arrancó mas
Dom Mar 19, 2017 3:25 pm por Rubenseq

Palabras claves

Comparte | 
 

 No arranca!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
cabra32
Moderador
Moderador


MENSAJES : 890

Fecha de inscripción : 26/01/2014


MensajeTema: Re: No arranca!   Sáb Nov 29, 2014 11:36 am

Mira este post, por ahi te sirve, fijate que creia que la bomba de nafta estaba fallada y después vuelve a probar de otra forma y descarta que sea eso... [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 24

MensajeTema: Re: No arranca!   Sáb Nov 29, 2014 3:29 pm

no lo puedo ver... tengo q estar registrado
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 24

MensajeTema: Re: No arranca!   Sáb Nov 29, 2014 7:32 pm

ya funciona!! logre sacar el maxifusible , saque el de 20 a y meti dos cables para probar y encendio la bomba y despues arrancó. Ahora sólo me qeda conseguir un maxifu de 20a
Volver arriba Ir abajo
adrianmiranda



MENSAJES : 1

Agradecido 0
Fecha de inscripción : 18/09/2014


MensajeTema: Re: No arranca!   Sáb Dic 06, 2014 9:52 am

Me sucede lo mismo con mi celta. Hay veces que arranca y hay veces que no. Brian, lo pudiste solucionar? Hace una semana que el auto esta en el mecanico y no le encuentra la solución.
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 24

MensajeTema: Re: No arranca!   Miér Dic 10, 2014 9:46 pm

uuuy perdón por no contestar. Si lo solucione, era el maxifusible de 20amper amarillo que esta al lado de la bateria, estaba cortado, hacia falso contacto. Consegui en una casa de encendido uno igual y arranco y hasta ahora nunca mas me paso
Volver arriba Ir abajo
celtero22



MENSAJES : 164

Agradecido -2
Fecha de inscripción : 18/07/2013


MensajeTema: Re: No arranca!   Jue Dic 11, 2014 8:55 am

Brian_2292 escribió:
uuuy perdón por no contestar. Si lo solucione, era el maxifusible de 20amper amarillo que esta al lado de la bateria, estaba cortado, hacia falso contacto. Consegui en una casa de encendido uno igual y arranco y hasta ahora nunca mas me paso

Bien, ahora queda averiguar por qué el maxifusible se dañó, porque para eso están para saltar en caso de algun problema, en tu lugar iría a un electricista del automovil con el manual de usuario para que controle cada variable que ese fusible controla.
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: No arranca!   Miér Dic 17, 2014 11:35 am

Alguien puede comentar coom quitaron el maxifusible? Porque segui todo el post y vi que no podia quitarlo, que era muy complicado, hasta que luego comento que lo saco y estaba quemado, pero no se como logro sacarlo si es que realmente cuesta hacerlo. Mas que todo por si a alguno nos llega a ocurrir lo mismo. Gracias de antemano!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No arranca!   

Volver arriba Ir abajo
 
No arranca!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: