Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» AYUDA!! CON LOS LEVANTA CRISTALES
Miér Nov 08, 2017 6:55 pm por guillo

» Saludos de usuario novato
Jue Oct 26, 2017 10:11 pm por Urucelta

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

» Luz marcha atras no enciende/Sensor marcha atras
Sáb Oct 21, 2017 11:56 pm por martin_599

» Hola me presento!!
Sáb Oct 21, 2017 11:47 pm por martin_599

» Me presento
Miér Oct 18, 2017 10:42 am por Oscar gabriell

» VENDO CHEVROLET CELTA LS 1.4 2012 40.000 KM
Jue Oct 12, 2017 3:09 pm por aguone

» Manual de taller del Celta
Sáb Sep 23, 2017 1:26 pm por alexto28

» A mí celta le suena el Interior
Sáb Sep 02, 2017 11:11 am por guillo

» Ruido en Amortiguadores y Tren de lantero
Sáb Sep 02, 2017 10:57 am por guillo

» Pasos para dar baja al celta
Lun Ago 28, 2017 11:31 am por pj73

» Service 100K
Mar Ago 22, 2017 11:47 pm por Damiandenisk

» Me presento
Vie Jul 28, 2017 9:25 pm por Emanuel Leon

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

» Parasol Izquierdo
Sáb Jul 08, 2017 1:34 pm por gracias_a_yo

Palabras claves

Comparte | 
 

 No arranca!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: No arranca!   Vie Nov 21, 2014 11:09 pm

Hoy llegue a casa del laburo lo mas bien, y lo quise encender a las 3 horas despues, y no enciende. La bomba de combustible que todos escuchamos al poner en contacto el auto no suena! ALguien sabe como sacar los maxi fusibles?? no tengo idea como hacerlo arrancar. EL auto tiene 27000km, supongo q es la bomba porqe no se escucha.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: No arranca!   Vie Nov 21, 2014 11:58 pm

No puede ser la batería? que tiempo tiene?
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 5:59 am

no puede ser la batería, prende las luces tiene bateria, la desconecte un ratito y la volvi a conectar y darle marcha y nada.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 6:06 am

Desconectala unos quince minutos y proba...
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 6:23 am

si, la habre desconectado unos 7 minutos ... esta mañana probe devuelta y nada. yo pienso qe puede ser el fusible, pero el fusible de inmovilizador de motor o bomba de combustible esta en los maxi fusibles (al lado de la bateria) y no la pude sacar, despues intentare buscarle la vuelta a esa fusilera.
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 6:30 am

osea ese sonido bajito y agudo que escuchamos al darle contacto al auto, ese sonido no see escucha. osea no enciende la bomba. Lo empuje y ningna explosion nada. Esta que no reacciona. Nunca tuve ningún problema ni electrico ni ruidos ni arranque, ahora paso esto, yo supongo por lo poco que se, que un fusible o se corto un cable, le falta una minima explosión del motor. le mando un petardo adentro haber si asi explota
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 6:32 am

gracias por las respuestas, todo ayuda!
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Sáb Nov 22, 2014 3:37 pm

recien lo probe y brrrrruuuum bruum arranco. Fui a la ypf y le puse nafta. Me estara avisando algo el auto? Cuando le di contacto se escucho ese "sonido" y dije ahora si arranca y ahi esta arrancó.
Volver arriba Ir abajo
Chorch

avatar

MENSAJES : 481

Agradecido 24
Fecha de inscripción : 23/07/2012

Localización : Ciudad Madero

MensajeTema: Re: No arranca!   Mar Nov 25, 2014 9:46 pm

Mandalo a analizar por si las dudas
Volver arriba Ir abajo
santafari

avatar

MENSAJES : 305

Agradecido 1
Fecha de inscripción : 03/12/2013

Edad : 24

MensajeTema: Re: No arranca!   Mar Nov 25, 2014 11:31 pm

Que raro eso que te pasó. Hacelo ver por algún conocido o alguno de confianza que entienda porque te pueden meter el perro mal jajaja. Quizas es el fusible de la bomba de nafta, pero sería interesante saber qué fue y por qué.

Saludos!
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Miér Nov 26, 2014 7:00 am

sorpresa hoy me tengo que ir a laburar en colectivo, el auto no arranca y no me habia dado problemas desde aquella vez. lo metere en alguna fosa yo que se
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Miér Nov 26, 2014 7:00 am

sorpresa hoy me tengo que ir a laburar en colectivo, el auto no arranca y no me habia dado problemas desde aquella vez. lo metere en alguna fosa yo que se
Volver arriba Ir abajo
ruben852

avatar

MENSAJES : 89

Agradecido 40
Fecha de inscripción : 01/12/2011

Localización : Córdoba

MensajeTema: Re: No arranca!   Miér Nov 26, 2014 9:57 am

Hola, puede ser el inmobilizador, fijate con la llave de repuesto si te hace lo mismo (con la de repuesto no debería arrancar, la verdad no se bien como es si corta el burro o el paso de nafta) y revisa todos los fusibles, sacalos y volvelos a poner para descartar algún falso contacto. También puede ser humedad en algún conector.

Saludos.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: No arranca!   Miér Nov 26, 2014 10:04 am

si yo tb pienso que puede ser el inmovilizador que este detectando mal. Lo arrancas con la llave original?
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Miér Nov 26, 2014 6:03 pm

sisi con la llave original y lo probe con la de repuesto, lo que no prende es la luz que aparece a la izquierda del tablero, qe es el de engine.
Volver arriba Ir abajo
naxxo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 17/09/2014


MensajeTema: Re: No arranca!   Miér Nov 26, 2014 8:34 pm

Brian_2292 me acaba de pasar exactamente lo mismo que a vos! Se me apago en medio de la calle ayer, y despues arranco varias veces, hoy me volvio a pasar lo mismo iba andando y se apago, pero esta vez no arrancó mas. Y note exactamente lo mismo, que cuando lo pongo en contacto no hace el ruidito que hacia siempre (que yo no sabia de que era ese ruidito antes). Yo pense en algo electrico tipo fusible o algo que se haya soltado, o lo que vos decis de la bomba de nafta. Sino se me ocurre nada va a tener q ir al mecanico Sad Las luces del tablero estan normales y el burro parece andar bien pero es como q no le llegara nafta o algo asi. Si lo solucionas avisame por favor...
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Miér Nov 26, 2014 9:40 pm

si te aviso, a mi no se me paro nunca en la calle(lease sin doble sentido)...lo que me paso es que nunca lo pude encender, apagarse hasta ahora no, solo dos veces no lo encendi de 15 veces. notaste que en el tablero no enciende el testigo de la izquieta del motor!!
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Jue Nov 27, 2014 6:40 am

ayer a la tarde arrancó estuve andando y hoy no encendio. intento sacar los maxi fusibles qe estan al lado de la bateria y no se puede, tenes que ser ingeniero para sacarlos. Ya fue no lo uso hasta que lo revisen
Volver arriba Ir abajo
naxxo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 17/09/2014


MensajeTema: Re: No arranca!   Jue Nov 27, 2014 9:05 pm

Acabo de llevarlo al mecanico, es la bomba de nafta. Aparentemente se quemo el motor de la bomba de nafta, el mecanico le saco la manguera del lado del motor y me hizo darle encendido y no tiraba ni una gota de nafta. Casi $2000 la bomba nueva original completa. Un embole...
Volver arriba Ir abajo
gabriel22celtagris

avatar

MENSAJES : 34

Agradecido 0
Fecha de inscripción : 18/12/2013

Edad : 26
Localización : santiago del estero

MensajeTema: Re: No arranca!   Vie Nov 28, 2014 1:16 am

Eso estaba por decirles.. cuando ponemos en contacto se siente como una vibracion debajo del asiento trasero. y proviene de la bomba..a veces se quema por que no tenia mucha nafta el tanque. en el caso de algunos q le ponen gnc y no utilizan el combustible del tanque. la nafta q pudre y la bomba no funciona. es por eso q es recomendable tener arriba de 1/4 el tanque y usarlo al gnc y a la nafta... se los comento por experiencia. trabaje en un taller de electricidad y siempre pasaba eso. y sale un huevo bajar, lavar el taque y cambiar la bomba.
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Vie Nov 28, 2014 6:12 am

yo igual pregunto... con la bomba quemada, cuando ponian en contacto el auto se encendía en el tablero el testigo de engine??? porque puede ser electrico el problema... todavia no lo pude llevar al taller
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Vie Nov 28, 2014 6:12 am

a mi me no enciende esa luz, ya no encendio mas el auto.
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Vie Nov 28, 2014 6:33 am

hay posibilidades de que sea electrico, ya que lo pongo en contacto y no reconoce la bomba. alguien sabe como sacar los maxifusibles q esta al lado de la bateria? si descarto eso lo llevo al meca
Volver arriba Ir abajo
Brian_2292

avatar

MENSAJES : 123

Agradecido 5
Fecha de inscripción : 15/05/2012

Edad : 25

MensajeTema: Re: No arranca!   Vie Nov 28, 2014 9:21 pm

la bomba de combustible no es, con un amigo hicimos puente desde la bateria hasta el cable positivo de la bomba de combustible y encendia la bomba... asiqe debe ser un fusi... aparte no enciende la.bomba y tampoco el estereo
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: No arranca!   Sáb Nov 29, 2014 11:36 am

Mira este post, por ahi te sirve, fijate que creia que la bomba de nafta estaba fallada y después vuelve a probar de otra forma y descarta que sea eso... [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No arranca!   

Volver arriba Ir abajo
 
No arranca!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: