Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

» Luz marcha atras no enciende/Sensor marcha atras
Sáb Oct 21, 2017 11:56 pm por martin_599

» Hola me presento!!
Sáb Oct 21, 2017 11:47 pm por martin_599

» Me presento
Miér Oct 18, 2017 10:42 am por Oscar gabriell

» VENDO CHEVROLET CELTA LS 1.4 2012 40.000 KM
Jue Oct 12, 2017 3:09 pm por aguone

» Ruido en Amortiguadores y Tren de lantero
Sáb Sep 02, 2017 10:57 am por guillo

Palabras claves

Comparte | 
 

 Me presento Fun 06

Ir abajo 
AutorMensaje
facundo_cuervo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 03/11/2014


MensajeTema: Me presento Fun 06   Vie Nov 14, 2014 1:36 pm

Buenas..Me presento, soy Facundo de Zárate, Bs As., y hace un par de meses compré un Fun 06, 1.0 AA. La verdad anda joya, lo uso para ir a laburar y pasear un poco. Tengo 25 años y es mi 2do auto, el anterior era un Uno 70S, muy lindo también, pero ya estaba muy viejo,je..

Espero que se vean las fotos, en general está enterito, solo con algunos toques propios de estacionar, que le iré arreglando de a poco.

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

Eso es todo..va, tengo algunos problemitas, pero los voy a consultar en donde corresponda..

Saludos.

Facundo.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Me presento Fun 06   Vie Nov 14, 2014 2:39 pm

Bienvenido Facu! Muy linda la máquina!!! Y no debe consumir nada jajaja

Dale, anda consultando lo que necesites!
Volver arriba Ir abajo
diegobero

avatar

MENSAJES : 69

Agradecido 0
Fecha de inscripción : 04/01/2014

Edad : 31
Localización : San Miguel

MensajeTema: Re: Me presento Fun 06   Vie Nov 14, 2014 3:01 pm

Bienvenido Facundo, trataremos de ayudarte en lo que podamos.
Volver arriba Ir abajo
santafari

avatar

MENSAJES : 305

Agradecido 1
Fecha de inscripción : 03/12/2013

Edad : 25

MensajeTema: Re: Me presento Fun 06   Vie Nov 14, 2014 3:02 pm

Bienvenido Facu! Los logos se los ploteaste?
Volver arriba Ir abajo
facundo_cuervo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 03/11/2014


MensajeTema: Re: Me presento Fun 06   Vie Nov 14, 2014 3:14 pm

Gracias! y si, gasta muy poco. Y gasta mas en ruta que en ciudad, piensen que para ir a 100Km/h va a 3500-4000 rpm.
Respecto a los logos no, me los robaron, y aca en Zárate no conseguí los originales.

Les comento mi problema, igual si les parece lo escribo donde corresponda.
Hace un mes maso me empezó a andar mal el velocimetro, marca mas, mucho mas. Hay una relacion con la temperatura, porque cuando salgo anda joya, a medida que lo uso, empieza a fallar, y cada vez va marcando mas. Y los dias de frio marca bien durante mas tiempo. Aprox. a los 15-20 min. que ando empieza a irse la aguja hacia el 200.. les dejo una foto..

[Tienes que estar registrado y conectado para ver esa imagen]

En la foto iba en ruta, en 5ta, a 80km/h aprox.

Será el sensor de velocidad que falla al ir calentando la caja?
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Me presento Fun 06   Vie Nov 14, 2014 8:00 pm

Me suena a error del sensor de velocidad,por lo que leí si es a tripa esta integrado en el reloj del velocimetro, si tu velocimetro es electronico el sensor de velocidad esta en la caja
Volver arriba Ir abajo
facundo_cuervo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 03/11/2014


MensajeTema: Re: Me presento Fun 06   Sáb Nov 15, 2014 1:16 am

Es electrónico, así que supongo que es eso. En la semana lo cambio y les cuento. Gracias Cabra!
Saludos.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Me presento Fun 06   Sáb Nov 15, 2014 9:28 am

El eléctrico por lo que leí se consigue, si es a tripa muy difícil. Suerte y comentanos!
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Me presento Fun 06   Sáb Nov 15, 2014 9:44 am

Igual, relajado el funcho, 150 a 3000 rpm y 1.0, un sueño!!! jaja
Volver arriba Ir abajo
facundo_cuervo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 03/11/2014


MensajeTema: Re: Me presento Fun 06   Sáb Nov 15, 2014 2:34 pm

Sería un sueño..ni con un v8 iría así..jaja..
Volver arriba Ir abajo
pablo010

avatar

MENSAJES : 903

Agradecido 18
Fecha de inscripción : 01/06/2012

Edad : 30
Localización : Saenz Peña - Chaco

MensajeTema: Re: Me presento Fun 06   Mar Nov 18, 2014 7:46 am

Bienvenido Facu!
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Me presento Fun 06   Mar Nov 18, 2014 7:48 am

y facu? cambiaste el sensor? como fue?
Volver arriba Ir abajo
facundo_cuervo



MENSAJES : 5

Agradecido 0
Fecha de inscripción : 03/11/2014


MensajeTema: Re: Me presento Fun 06   Lun Ene 12, 2015 1:41 pm

Buenas gentes.
Al fin cambié el sensor, y anduvo joya. Hasta ahora está andando bien. Disculpen la demora en actualizar.

Cualquier cosa me consultan.
Saludos, y gracias!.

Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Me presento Fun 06   

Volver arriba Ir abajo
 
Me presento Fun 06
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: