Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Cubiertas 175 vs 185
Mar Abr 24, 2018 4:37 pm por Lucho_533

» TUTORIAL Instalacion parlantes traseros en Celta 3 puertas
Lun Abr 16, 2018 9:14 pm por lucas_f83

» Me presento con mi Fun 1.4
Lun Abr 16, 2018 1:06 pm por lucas_f83

» Vendo 2012 53.000 km LT UNICO!! Con TODOS los accesorios!!
Lun Feb 26, 2018 11:06 am por santafari

» m presento soy carlos y fiel a la marca CHEVROLET
Miér Ene 31, 2018 8:17 am por opus78

» AYUDA!! CON LOS LEVANTA CRISTALES
Jue Ene 25, 2018 5:41 pm por seba1974

» A mí celta le suena el Interior
Jue Ene 25, 2018 5:36 pm por seba1974

» Me presento
Jue Ene 25, 2018 5:21 pm por seba1974

» No bajan los vidrios
Vie Ene 19, 2018 7:50 pm por Marcechanche

» Manual de taller del Celta
Dom Ene 14, 2018 6:04 am por Jalope

» Electro del auto
Sáb Ene 06, 2018 10:36 am por cruzc3

» ¿Te gustaria ser Administrador/ Moderador?
Vie Dic 29, 2017 2:17 pm por mf10

» Saludos de usuario novato
Vie Dic 29, 2017 2:03 pm por mf10

» CHEVROLET CELTA LS 1.4 - 5 ptas, Modelo 2012, 61.500 Km $145000.
Sáb Dic 16, 2017 3:11 pm por tanonqn

» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

» Luz marcha atras no enciende/Sensor marcha atras
Sáb Oct 21, 2017 11:56 pm por martin_599

Palabras claves

Comparte | 
 

 PROBLEMA LEVANTAVIDRIOS ELECTRICOS

Ir abajo 
AutorMensaje
tutuka

avatar

MENSAJES : 18

Agradecido 2
Fecha de inscripción : 07/08/2012

Edad : 26
Localización : Lanús

MensajeTema: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   Dom Nov 09, 2014 9:06 pm

hola que tal foro! bueno la consulta es la siguiente: desconecte ambos bornes de la batería para hacer la instalación de audio, al volver a conectarla me di cuenta que dejo de funcionar el despresurizador y ademas cuando activo la alarma con los vidrios bajos no suben (cosa que antes si hacia) otra cosa que note fue que con el auto en contacto el onetouch funciona solamente para abajo para arriba lo tengo q mantener apretado yo, en ambos vidrios me hace lo mismo. leí en otros comentarios del foro que pudo haber sido porque desconecte la batería con los vidrios bajos pero la solución que ofrecieron para ese comentario a mi no me funciono. nose si a alguien le paso esto pero espero haberme explicado bien y espero sus comentarios. muchas gracias de antemano!
Volver arriba Ir abajo
Virulans

avatar

MENSAJES : 39

Agradecido 0
Fecha de inscripción : 24/09/2012

Edad : 34

MensajeTema: Re: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   Lun Nov 10, 2014 3:57 am

A mi me paso exactamente lo mismo, todo lo que explicads y nunca encontré el porque. Fíjate si también jode el comando a distancia. Deja abierta algunas de las puertas de atrás y pone traba, a ver si se desactiva sola avisandote que alguna esta ma cerrado o se cierran las otras dejando abierta la de atrás. Me paso todo al mismo tiempo, los vidrios y el cierre central.
Volver arriba Ir abajo
dieguito2187



MENSAJES : 10

Agradecido 0
Fecha de inscripción : 13/12/2014

Edad : 30

MensajeTema: Re: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   Sáb Dic 13, 2014 4:27 pm

pudiste encontrarle alguna solución yo cambie la maquina del levanta vidrios y me paso lo mismo calculo q le habrán desconectado la bateria
Volver arriba Ir abajo
tutuka

avatar

MENSAJES : 18

Agradecido 2
Fecha de inscripción : 07/08/2012

Edad : 26
Localización : Lanús

MensajeTema: Re: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   Miér Dic 17, 2014 12:48 pm

dieguito2187 escribió:
pudiste encontrarle alguna solución yo cambie la maquina del levanta vidrios y me paso lo mismo calculo q le habrán desconectado la bateria

hola que tal, si lo solucione buscando y buscando...
la solucion es la siguiente:
1- los vidrios tienen que estar arriba de todo
2- poner contacto y apretar durante 10 seg la tecla "arriba" del vidrio ( de UN VIDRIO a la vez )
3-cuando pasaron los 10 seg aprox quitar contacto
4- repetir el proceso con las demas puestas

acordate que siempre es de una puerta por vez... espero haberme explicado bien asi se me soluciono a mi... saludos!!
Volver arriba Ir abajo
dieguito2187



MENSAJES : 10

Agradecido 0
Fecha de inscripción : 13/12/2014

Edad : 30

MensajeTema: Re: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   Miér Dic 17, 2014 1:39 pm

Ya es el 3er dia de renegar con lo mismo, lo lleve al mismo lugar donde compre el repuesto de la maquina, despues de intentar e intentar no le pudieron encontrar la vuelta, me quedaron en confirmar si otra persona lo podria hacer, evidentemente no es un problema de la maquina en si, sino una configuracion que el modulo de la unidad no lo puede configurar, leyendo el manual no hay solucion alguna. Ya intente desconectar la bateria 30 minutos para que se resetee todo el programa, probe con las teclas, pero a 4 dias de renegar con mecanicos, no tiene solucion hay programas que no los reconoce aparentemente, ahora cuando se conecta la maquina anterior pareciera andar todo perfecto, lo mas probable es que lo tenga que llevar a una chevrolet oficial y que ellos lo resuelvan, aclaro trabajo para chevrolet en la venta y me cobran mas caro que si fuese cliente...Gracias
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: PROBLEMA LEVANTAVIDRIOS ELECTRICOS   

Volver arriba Ir abajo
 
PROBLEMA LEVANTAVIDRIOS ELECTRICOS
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: