Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Venta CELTA SPIRIT
Dom Nov 26, 2017 6:44 pm por Silviana

» Celta LS 2012
Miér Nov 15, 2017 5:24 pm por Lucho quinteros

» AYUDA!! CON LOS LEVANTA CRISTALES
Miér Nov 08, 2017 6:55 pm por guillo

» Saludos de usuario novato
Jue Oct 26, 2017 10:11 pm por Urucelta

» Se acelera en segunda solo
Jue Oct 26, 2017 10:09 pm por Urucelta

» Saludos de montevideo
Jue Oct 26, 2017 10:06 pm por Urucelta

» Celta mojado.. hace un ruido
Jue Oct 26, 2017 10:01 pm por Urucelta

» Luz marcha atras no enciende/Sensor marcha atras
Sáb Oct 21, 2017 11:56 pm por martin_599

» Hola me presento!!
Sáb Oct 21, 2017 11:47 pm por martin_599

» Me presento
Miér Oct 18, 2017 10:42 am por Oscar gabriell

» VENDO CHEVROLET CELTA LS 1.4 2012 40.000 KM
Jue Oct 12, 2017 3:09 pm por aguone

» Manual de taller del Celta
Sáb Sep 23, 2017 1:26 pm por alexto28

» A mí celta le suena el Interior
Sáb Sep 02, 2017 11:11 am por guillo

» Ruido en Amortiguadores y Tren de lantero
Sáb Sep 02, 2017 10:57 am por guillo

» Pasos para dar baja al celta
Lun Ago 28, 2017 11:31 am por pj73

» Service 100K
Mar Ago 22, 2017 11:47 pm por Damiandenisk

» Me presento
Vie Jul 28, 2017 9:25 pm por Emanuel Leon

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

Palabras claves

Comparte | 
 

 Problemas con el STEREO

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Problemas con el STEREO   Miér Oct 22, 2014 8:37 am

Buenas a todos! espero que me puedan ayudar!
Hace como una semana, el stereo me dejo de funcionar cuando enciendo el auto. osea, prendo el auto y el estereo nada... le tengo que dar a la tecla power y ahi si enciende, pero me aparece el cartel del 1 HORA. como cuando encendes el estereo y no el auto (por ej cuando lo lavas y escuchas musica) y a la hora (obvio) se apaga y lo tengo que volver a encender. lo mismo cuando apago el auto... apago el auto y el stereo me queda encendido.
GRacias!
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 9:56 am

Eze no te fijaste en la funcion ingnition? Debería estar en ON.
Mantene apretado el boton de volumen 2 segundos hasta que apareza BT ON y de ahi apreta la misma tecla hasta que aparezca IGNIT para ponerlo en ON.
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 3:32 pm

Gracias!!! hoy a la tarde lo voy a probar... pero no me suena esa opcion... al apretar la teclada de volumen entro en el ecualizador... pero esa opcion no lo recuerdo... me fijo a la tarde y te gracias
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 3:34 pm

Mantené apretada la tecla volumen unos segundos...
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 6:09 pm

ahi lo probe y nada... alguna otra idea...
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 6:16 pm

Pudiste encontrar esa función? u otra función relacionada a eso? El manual del estereo no dice nada? llevaste a instalar algo en el auto? hiciste alguna modificación?
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 6:25 pm

Podes probar algo así, es de un astra en realidad, pero el quería hacer a la inversa que vos, que funcione con el auto apagado.

Con contacto apagado, apagar radio.
Poner en contacto.
Oprimir las teclas de estacion 1 y 3 al mismo tiempo, y prender el equipo.
aparece en el display IG ON, manteniendo apertado suena un tono de confirmacion y la leyenda pasa a IG OFF
Desde ahora, el stereo se prende y apaga independientemente del encendido o contacto.....

Sinceramente desconozco el estereo ya que no tengo el original, quizas alguno de los chicos del foro te puedan ayudar mejor... Tenes la clave del estereo para probar desconectar la batería por un rato y volver a conectarla?
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 22, 2014 6:35 pm

si, pude encontrar la funcion y varias otras... no hice ninguna instalacion ni modificacion al auto ni al stereo...
voy a probar lo que me cabra 32 y les digo!

Gracias x su ayuda!!!
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 9:06 am

Probe lo de apretar el el boton 1 y 3... nada de nada...
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 12:02 pm

El manual del estereo no dice nada?
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 12:43 pm

Nono... nada especifico...
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 1:22 pm

Con el auto encendido también se te apaga en una hora?
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 4:43 pm

Sisi...
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Jue Oct 23, 2014 4:51 pm

Esta info la saqué del foro.

si te lo hace con el motor en marcha es porque tenes un tema electrico o el estereo no esta andando bien, porque el estereo para funcionar tiene 2 lineas de 12V, una continua (30L) que es la que viene directo de la bateria, y la ACC (contacto 53B) el estereo puede funcionar con cualquiera de las dos conectadas, pero si no estan las dos bien conectadas, el mismo se va a apagar si o si cada una hora pera no matar la bateria

Espero que con esto soluciones el problema
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Sáb Oct 25, 2014 11:58 am

Uuuuffff... osea tendría que desarmar el stereo y fijarme loa cable ???
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Sáb Oct 25, 2014 12:02 pm

Si
Volver arriba Ir abajo
Virulans

avatar

MENSAJES : 39

Agradecido 0
Fecha de inscripción : 24/09/2012

Edad : 33

MensajeTema: Re: Problemas con el STEREO   Miér Oct 29, 2014 12:38 am

Esas funciones no aparecen el stereo estaba apagado y apretas el volumen por unos segundos, hace rato lo saque pero ese menú esta
Volver arriba Ir abajo
Virulans

avatar

MENSAJES : 39

Agradecido 0
Fecha de inscripción : 24/09/2012

Edad : 33

MensajeTema: Re: Problemas con el STEREO   Miér Oct 29, 2014 12:46 am

En la pagina 50 del manual explicada la función, hay que tenés apretado x 2 segundos, aparece bt con y luego apretar de a un toque el volumen hasta llegar a ignit on. Desp girar la perrilla hasta Ignit off
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 29, 2014 8:46 am

Supuestamente ya hizo esos pasos
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Miér Oct 29, 2014 3:27 pm

Buenas nuevamente! al problema del stereo le tengo que sumar que no anda el encenderdor... calculo que debe ser que esta relacionado
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Problemas con el STEREO   Sáb Nov 08, 2014 3:28 pm

Listo. Solucionado... era un fusible quemado... el número 16 si no me equivocó...
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas con el STEREO   

Volver arriba Ir abajo
 
Problemas con el STEREO
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: