Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Me presento
Ayer a las 10:42 am por Oscar gabriell

» VENDO CHEVROLET CELTA LS 1.4 2012 40.000 KM
Jue Oct 12, 2017 3:09 pm por aguone

» Manual de taller del Celta
Sáb Sep 23, 2017 1:26 pm por alexto28

» A mí celta le suena el Interior
Sáb Sep 02, 2017 11:11 am por guillo

» Ruido en Amortiguadores y Tren de lantero
Sáb Sep 02, 2017 10:57 am por guillo

» Pasos para dar baja al celta
Lun Ago 28, 2017 11:31 am por pj73

» Service 100K
Mar Ago 22, 2017 11:47 pm por Damiandenisk

» AYUDA!! CON LOS LEVANTA CRISTALES
Vie Ago 11, 2017 9:56 am por guillo

» Me presento
Vie Jul 28, 2017 9:25 pm por Emanuel Leon

» Se acelera en segunda solo
Lun Jul 17, 2017 8:13 pm por Maxicelta2014

» Luz marcha atras no enciende/Sensor marcha atras
Lun Jul 17, 2017 6:55 pm por ehjavi

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

» Parasol Izquierdo
Sáb Jul 08, 2017 1:34 pm por gracias_a_yo

» problemas con el stereo
Mar Mayo 09, 2017 5:43 pm por gabriel22celtagris

» Codigo de pintura negra
Jue Mayo 04, 2017 7:12 pm por gutie82

» Problema
Vie Abr 14, 2017 9:31 am por Lucho_533

» Display Odómetro funciona a veces
Jue Abr 13, 2017 2:46 pm por Lucho_533

» service 50k
Dom Abr 09, 2017 10:32 pm por fede53_pincha

Palabras claves

Comparte | 
 

 Cabeceo en Primera

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Cabeceo en Primera   Lun Oct 06, 2014 10:16 am

Hola a todos, mi celta tiene 39.500km, tiene desde el ultimmo service de los 30 como que le cuesta meter las segunda, nada grave, pero lo comente en la concesionaria al hacer el service de los 30k, me dijeron que le ajustaron el embrague. Me dijo que lo notaba muy blando el pedal, por lo cual quizas haria falta hacer el embrague, pero todavia no ni loco, pero que mas adelante seguramente.
Luego de eso lo saque lo use y todo bien, no se si fue a la semana o mas tiempo, no lo registre, pero un dia note que al estar caliente el motor (en frio parece que no lo hace) al poner primera sale como cabeceando, luego nunca mas, solo en primera.
Al acelerarlo no se va de vueltas y en los demas cambios responde bien ante una acelerada.
Me dijeron que limpie la mariposa, saque la abrazadera quite la manguera lo vi re limpio, lo limpie y parecia que no lo volvio a hacer, pero lo sigue haciendo.
Me dijeron del combustible, y sospeche porque hice un par de cargas con super de YPF por tema $$$.
Cambie a VPower de Shell ya llevo un par de cargas con eso, pero sigue cuando esta caliente.

Que creen que puede llegar a ser o que puedo llegar a probar o revisar?

Las bujias se las cambiaron en el service de los 30k.

Gracias!
Volver arriba Ir abajo
javieragustinj



MENSAJES : 8

Agradecido 1
Fecha de inscripción : 09/02/2013


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 9:02 am

Como va? vos sabes que me esta pasando lo mismo que vos. Aun no lo lleve al mecanico.Es rarísimo porque solo lo hace despues de andar un tiempo y en primera. Es más, probé sacarlo en segunda y no cabecea.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 9:48 am

limpiaste la mariposa con wd40? sacaste las bujías? quizá alguna vino fallada... puede ser problema del embrague también
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 12:38 pm

Hola Cabra32,
La mariposa ya la habia limpiado pero solo el lado de afuera de la mariposa, no acelere para que se abra y limpiar del lado de adentro. Luego de eso parecia que no lo hizo mas, igual se la veia re limpia. Ayer la limpie con mas ganas y le meti un palo para acelerarlo un poco (en marcha) y limpie un poquito hacia adentro debajo de la mariposa, pero muy poco. No me lo esta haciendo pero realmente no calento lo suficiente quizas. Lo patie lindo en todas las equinas lo sacaba acelerado, en un tramo de 500m en panamericana lo aceleraba. En todos los casos como siempre responde bien, como que no es embrague.
Si con el auto apagado, apreto el acelerado la mariposa se abre? asi lo puedo limpiar del lado de mas adentro? PEro se ahogaria no? o al ser electronico no??
Las bujias me las cambiaron a los 30k en la concesionaria, luego de ese service me lo empezo a hacer, pero tambien le ajustaron supuestamente el embrague porque les comente que aveces la primera y/o la segunda costaba que entre. No se cual de las dos cosas puede haber sido.
Ahora estoy llegando a los 40 y creo que ire a un taller a que me lo miren. Aunque no haya gran diferencia de precio con la concesionaria.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 1:10 pm

Puede ser la bobina o los cables.
Te cambiaron el filtro de nafta??
Muchos (que tienen corsa) lo solucionaron quemando el embrague un poco, aunque creo que acorta su vida útil.
Tema limpieza de mariposa creo que ya está bien como lo hiciste...
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 2:35 pm

Ayer ademas de la limpieza de mariposa desconecte uno por uno los cables de bujia de uno y otro extremo y limpie. POr las dudas.
Lo raro que solo lo hace (hacia, de momento no paso de nuevo, pero no lo anduve tanto o tramos tan largos para que caliente bien y por un rato) en caliente y con la primera, si lo saco en segunda no lo hace.
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 2:36 pm

Consulta ..... para saber ...... si apreto el acelerador apagado el motor, para que se abra la mariposa, lo ahogo con nafta como los autos de antes? Si no esta en marcha la mariposa se abre? No se como esta abajo de la mariposa de mugre. COmo te decia si estaba limpio, pero estaba como algo aceitoso, especialmente la manguera que va arriba y los bordes del caño del lado de afuera donde va puesta esa manguera.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Mar Oct 07, 2014 7:31 pm

No creo que se abra porque es todo electrónico... Igual, para mi ya la limpiaste mas que bien! Ojo no pongas mucho wd40, es solo un poquito
Volver arriba Ir abajo
bigfrank

avatar

MENSAJES : 371

Agradecido 0
Fecha de inscripción : 01/11/2013

Edad : 26
Localización : Rosario

MensajeTema: Re: Cabeceo en Primera   Miér Oct 08, 2014 3:07 pm

Como va danilo, al ser acelerador electronico no modifica en nada si lo apretas con el auto apagado.
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: Cabeceo en Primera   Miér Oct 08, 2014 3:18 pm

Eso significa que se abre la mariposa y puedo limpiarlo solo con un paño limpio y no se ahoga? o significa que lo re ahogo y costara ponerlo en marcha luego? O que al ser electronico si no esta en marcha la mariposa nunca se va a abrir? podrias aclararmelo? gracias por tu respuesta!
Volver arriba Ir abajo
bigfrank

avatar

MENSAJES : 371

Agradecido 0
Fecha de inscripción : 01/11/2013

Edad : 26
Localización : Rosario

MensajeTema: Re: Cabeceo en Primera   Miér Oct 08, 2014 4:51 pm

No se abriria nunca con el auto apagado
Volver arriba Ir abajo
sonata026

avatar

MENSAJES : 436

Agradecido 24
Fecha de inscripción : 30/09/2012

Edad : 34
Localización : Rosario

MensajeTema: Re: Cabeceo en Primera   Jue Oct 09, 2014 3:18 pm

para para...hacer embrague?que hdp!!!! chantas!!! que tiene que ver que el pedal esté blando! al contrario!!!

ami me hace lo mismo...es como que zapatea el embrague.-... proba de acelerarlo un poquito más...y sacalo de apoco al embrague...y vas a ver que no lo hace mas...
Volver arriba Ir abajo
kainulainen

avatar

MENSAJES : 213

Agradecido 6
Fecha de inscripción : 13/07/2012


MensajeTema: Re: Cabeceo en Primera   Lun Oct 20, 2014 3:11 pm

Me sumo. A mi me hace lo mismo en el Prisma. En caliente comienza a zapatear en primera. El año pasado recuerdo que al limpiarle la mariposa (acelerando y poniendoW40) me dejó de romper las pelotas bastante tiempo. Lo voy a volver a hacer y les cuento que pasa! Evidentemente es un gran defecto del Celta/Prisma/Corsa. Y no se si al sustituir embrague se corrige.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Lun Oct 20, 2014 3:52 pm

kainulainen como va? Para mi no es problema de embrague porque sino lo haría en todos los cambios... probá limpiar con wd40 y contanos que tal te va!
Volver arriba Ir abajo
martincelta

avatar

MENSAJES : 116

Agradecido 5
Fecha de inscripción : 10/07/2012


MensajeTema: Re: Cabeceo en Primera   Mar Oct 21, 2014 12:49 pm

El mio tambien lo hace . Segun chevrogarcas son los materiales de embrague no por desgaste , el material con temperatura hace esta tironeo y hasta los agiles y classic modernos lo hacen . Yo me inclino mas a lo que mi mecanico me dijo , sonda lamda o mariposa , sonda imposible porque la cambie y sigue igual (se me rompio en un toque de trompa). y mariposa es casi seguro ya que la limpias y aguanta un tiempito y al mes vuelve otra vez .
incluso el agile de mi laburo tamb lo hace .
Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Cabeceo en Primera   Miér Oct 22, 2014 8:27 am

Buenas! llego un poco tarde para contestar, pero tal vez a alguien le sirva...
a mi me hace lo mismo. tengo un celta 2012 con 25000 km. con todos los service al dia.
Venia cabeseando hace rato cuando el motor calienta. al principio pense que era la nafta super de ypf. pero despues cambie y lo mismo.
Le comente a un taller amigo y me dijo que habia que limpiar los inyectores. el viernes lo llevo y les digo.
tambien me recomendo cambiar el filtro de nafta.
Alguno lo soluciono?
Saludos!
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Miér Oct 22, 2014 9:48 am

eze_30 escribió:
Buenas! llego un poco tarde para contestar, pero tal vez a alguien le sirva...
a mi me hace lo mismo. tengo un celta 2012 con 25000 km. con todos los service al dia.
Venia cabeseando hace rato cuando el motor calienta. al principio pense que era la nafta super de ypf. pero despues cambie y lo mismo.
Le comente a un taller amigo y me dijo que habia que limpiar los inyectores. el viernes lo llevo y les digo.
tambien me recomendo cambiar el filtro de nafta.
Alguno lo soluciono?
Saludos!

Eze, puede que sean los inyectores sucios. La bomba de nafta segun el manual se cambia cada 10000 km. El dueño anterior de mi auto no se la había cambiado nunca, yo se la cambié hace poquito y noté una mejora en el consumo.
Cambiaste las bujías? Cuando las cambié noté una mejora en el tema de los tironeos...
Volver arriba Ir abajo
martincelta

avatar

MENSAJES : 116

Agradecido 5
Fecha de inscripción : 10/07/2012


MensajeTema: Re: Cabeceo en Primera   Miér Oct 22, 2014 10:15 am

cabra32 escribió:
eze_30 escribió:
Buenas! llego un poco tarde para contestar, pero tal vez a alguien le sirva...
a mi me hace lo mismo. tengo un celta 2012 con 25000 km. con todos los service al dia.
Venia cabeseando hace rato cuando el motor calienta. al principio pense que era la nafta super de ypf. pero despues cambie y lo mismo.
Le comente a un taller amigo y me dijo que habia que limpiar los inyectores. el viernes lo llevo y les digo.
tambien me recomendo cambiar el filtro de nafta.
Alguno lo soluciono?
Saludos!

Eze, puede que sean los inyectores sucios. La bomba de nafta segun el manual se cambia cada 10000 km. El dueño anterior de mi auto no se la había cambiado nunca, yo se la cambié hace poquito y noté una mejora en el consumo.
Cambiaste las bujías? Cuando las cambié noté una mejora en el tema de los tironeos...

Yo cambie bujias y cables a los 30.000 kms y sigue mejoro un toque al principio despues volvio el cabeceo , hasta ya me acostumbre y ya tengo la tecnica para que no lo haga . Bujias ac delco y cables delphi . a los 60.000 voy a probar todo bosch a ver que onda . De los inyectores me da que no muy pocos kms para que jodan .... el corsa de mi hermano tiene 85.000 kms y recien ahora los inyectores denotan estar sucios
Volver arriba Ir abajo
daniloarg007



MENSAJES : 193

Agradecido 2
Fecha de inscripción : 01/10/2012


MensajeTema: Re: Cabeceo en Primera   Miér Oct 22, 2014 10:29 am

Lo de la bomba de nafta que se cambia a los 10k no me cierra, supongo que se refieren al filtro de nafta.
El mio tiene los services en la chevrolet hasta hoy, este de los 40k lo llevare a un mecanico amigo.
Bujias le cambiaron, filtros tambien a los 30k.
Pense que era combustible pero estoy con vpower y me lo ha hecho.
La Mariposa, la limpie y mejoro, pero lo he llegado a notar un poco.
Le ocmentare al mecanico y vere el tema inyectores, no se si animarme y meterle un limpiainyectores en la proxima carga de combustible, no se si sirve, cual es bueno, si no jode otra cosa ..... nunca puse eso. Si se algo mas comento. Gracias a todos por aportar sus experiencias.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Miér Oct 22, 2014 10:44 am

Si perdón era el filtro de nafta!
Estuve leyendo bastante del tema y por lo que vi es una falla que tienen los corsa, astra, meriva, astras, vectra, punto, palio, etc. con acelerador electrónico. Transcribo lo que encontré en el club del corsa:


Bueno, ya sé cual es el problema.
De hecho GM está al tanto de problema, e inventó un ingerto para solucionar el problema.

Bueno la cosa parece que es el eje de la mariposa que apreta el TPS y lo deja medio duro, con lo cual el TPS manda una señal incorrecta a la ECU, y ademas el esfuerzo adicional sobre los engranajes de plástico que mueven la mariposa hace que con el tiempo, los dientes de estos se terminen barriendo.

La solución de GM es digna de un cacho!!!
Colocar una arandela espaciadora!!!! (De allí el comentario del mecánico sobre una arandela)

El número de parte de la arandela espaciadora es KPA00272.

Y al parecer va acá:

[Tienes que estar registrado y conectado para ver este vínculo]

Los sintomas que presenta el motor cuando el cuerpo de aceleración está fallando??
-Ralentí inestable
-Pequeños cortes o micro desaceleraciones a velocidad constante, como si fallara una bujía
-Tironeo en baja

Algo muy importante antes de agregar la arandela espaciadora, es verificar que los dientes de los engranajes estén en perfecto estado.

Si el problema persiste luego de hacer esto, hay que reemplazar el TPS completo porque está estropeado.

Toda esta información fué obtenida del Corsa Clube do Brazil.

El problema incluye a todos los Corsa 2, Meriva, Corsa Classic 1.4, Astra y Vectra GT con acelerador electrónico.
Volver arriba Ir abajo
kainulainen

avatar

MENSAJES : 213

Agradecido 6
Fecha de inscripción : 13/07/2012


MensajeTema: Re: Cabeceo en Primera   Jue Oct 23, 2014 1:14 pm

Hola Cabra!
Había leído acerca de esto hace un tiempo, por esto decía que no creía que se solucionara con el reemplazo de embrague.
Creo que es por éste motivo que muestra una mejora luego de limpiar la mariposa. Pero despues vuelve a lo mismo.
Habrá que ver si alguien lo hizo y resolvió el problema.
O saber quien hace este trabajito!
Saludos compañero.

cabra32 escribió:
Si perdón era el filtro de nafta!
Estuve leyendo bastante del tema y por lo que vi es una falla que tienen loas corsa, astra, meriva, astras, vectra, punto, palio, etc. con acelerador electrónico. Transcribo lo que encontré en el club del corsa:


Bueno, ya sé cual es el problema.
De hecho GM está al tanto de problema, e inventó un ingerto para solucionar el problema.

Bueno la cosa parece que es el eje de la mariposa que apreta el TPS y lo deja medio duro, con lo cual el TPS manda una señal incorrecta a la ECU, y ademas el esfuerzo adicional sobre los engranajes de plástico que mueven la mariposa hace que con el tiempo, los dientes de estos se terminen barriendo.

La solución de GM es digna de un cacho!!!
Colocar una arandela espaciadora!!!! (De allí el comentario del mecánico sobre una arandela)

El número de parte de la arandela espaciadora es KPA00272.

Y al parecer va acá:

[Tienes que estar registrado y conectado para ver este vínculo]

Los sintomas que presenta el motor cuando el cuerpo de aceleración está fallando??
-Ralentí inestable
-Pequeños cortes o micro desaceleraciones a velocidad constante, como si fallara una bujía
-Tironeo en baja

Algo muy importante antes de agregar la arandela espaciadora, es verificar que los dientes de los engranajes estén en perfecto estado.

Si el problema persiste luego de hacer esto, hay que reemplazar el TPS completo porque está estropeado.

Toda esta información fué obtenida del Corsa Clube do Brazil.

El problema incluye a todos los Corsa 2, Meriva, Corsa Classic 1.4, Astra y Vectra GT con acelerador electrónico.
Volver arriba Ir abajo
cabra32
Moderador
Moderador


MENSAJES : 890

Agradecido 0
Fecha de inscripción : 26/01/2014


MensajeTema: Re: Cabeceo en Primera   Jue Oct 23, 2014 1:25 pm

Por lo que vi no es complicado, hay varios de corsa 1.4 que lo hicieron y el resultado que cuentan es notable.
Volver arriba Ir abajo
danielq

avatar

MENSAJES : 46

Agradecido 0
Fecha de inscripción : 03/10/2014

Edad : 38
Localización : Tucumán

MensajeTema: Re: Cabeceo en Primera   Jue Oct 23, 2014 7:57 pm

daniloarg007 escribió:
Hola a todos, mi celta tiene 39.500km, tiene desde el ultimmo service de los 30 como que le cuesta meter las segunda, nada grave, pero lo comente en la concesionaria al hacer el service de los 30k, me dijeron que le ajustaron el embrague. Me dijo que lo notaba muy blando el pedal, por lo cual quizas haria falta hacer el embrague, pero todavia no ni loco, pero que mas adelante seguramente.
Luego de eso lo saque lo use y todo bien, no se si fue a la semana o mas tiempo, no lo registre, pero un dia note que al estar caliente el motor (en frio parece que no lo hace) al poner primera sale como cabeceando, luego nunca mas, solo en primera.
Al acelerarlo no se va de vueltas y en los demas cambios responde bien ante una acelerada.
Me dijeron que limpie la mariposa, saque la abrazadera quite la manguera lo vi re limpio, lo limpie y parecia que no lo volvio a hacer, pero lo sigue haciendo.
Me dijeron del combustible, y sospeche porque hice un par de cargas con super de YPF por tema $$$.
Cambie a VPower de Shell ya llevo un par de cargas con eso, pero sigue cuando esta caliente.

Que creen que puede llegar a ser o que puedo llegar a probar o revisar?

Las bujias se las cambiaron en el service de los 30k.

Gracias!

Chamigo tengo unas preguntas al respecto:

1-¿A cuántas RPM regula tu auto en ralentí? ¿antes del problema era diferente el estadío en ralentí?

2-¿Desarmaste el cuerpo mariposa para realizar la limpieza, cambió algo con respecto al antes?

3-¿Cuando ponés en servicio el A.A. se nota aún más el "cabeceo" en primera?

Volver arriba Ir abajo
eze_30



MENSAJES : 26

Agradecido 0
Fecha de inscripción : 22/10/2014


MensajeTema: Re: Cabeceo en Primera   Miér Oct 29, 2014 3:14 pm

Buenas gente! como habia dicho antes, lo lleve a un mecanico "amigo" al toque cuando le conte lo que me pasaba me dijo que habia que cambiarle el filtro de nafta, bujias y limpieza de inyectores. lo hice ($1300) y por ahora el tema se soluciono... si bien no lo uso todos los dias, lo use sab y domingo de terrible calor, hoy y por ahora no fallo. si alguien quiere le paso el lugar que lo lleve! Saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Cabeceo en Primera   

Volver arriba Ir abajo
 
Cabeceo en Primera
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: