Chevrolet Celta
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIREMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Mas que un club de autos, un Club de Amigos!
 
ÍndiceRegistrarseConectarse
Te gusta Foro Celta?
Links Recomendados
Últimos temas
» Se acelera en segunda solo
Lun Jul 17, 2017 8:13 pm por Maxicelta2014

» Luz marcha atras no enciende/Sensor marcha atras
Lun Jul 17, 2017 6:55 pm por ehjavi

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Me presento
Lun Jul 17, 2017 1:48 pm por Oscar gabriell

» Problema Levantavidrios Celta 2014
Lun Jul 17, 2017 12:11 pm por El Panda

» Parasol Izquierdo
Sáb Jul 08, 2017 1:34 pm por gracias_a_yo

» problemas con el stereo
Mar Mayo 09, 2017 5:43 pm por gabriel22celtagris

» Codigo de pintura negra
Jue Mayo 04, 2017 7:12 pm por gutie82

» Problema
Vie Abr 14, 2017 9:31 am por Lucho_533

» Display Odómetro funciona a veces
Jue Abr 13, 2017 2:46 pm por Lucho_533

» service 50k
Dom Abr 09, 2017 10:32 pm por fede53_pincha

» Pulgadas de Parlantes Celta 2015?
Mar Abr 04, 2017 8:07 pm por mf10

» Manual de taller del Celta
Vie Mar 31, 2017 3:30 pm por eloygon

» Perdida en Circuito de direccion
Miér Mar 29, 2017 1:47 pm por daca

» no cargan las fotos
Miér Mar 29, 2017 11:29 am por umarcosrene

» Ruido al girar
Lun Mar 27, 2017 9:53 am por daca

» Regulacion en altura butacas
Sáb Mar 25, 2017 9:28 pm por nahuelspirit

» Ayuda por favor. Necesito sacar estero del Celta. Ya probé de todo.
Jue Mar 23, 2017 5:56 pm por ivanhraste

» canales del esterio parlantes traseros (3ptas)
Jue Mar 23, 2017 5:52 pm por ivanhraste

» Mi celta 2004 se paró y no arrancó mas
Dom Mar 19, 2017 3:25 pm por Rubenseq

Palabras claves

Comparte | 
 

 PROBLEMITA AL ARRANCAR!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3
AutorMensaje
joseph_sportingmix



MENSAJES : 5

Fecha de inscripción : 10/07/2013


MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Miér Jul 10, 2013 1:11 am

hola buenas noches.. yo tamb tengo un celta y me hace lo mismo..solo q arranca de una pero a bajas vueltas.. una vez q arranco agarra las vueltas necesarias. en caliente no lo hace. lo unico q el mio ya tiene mas de 50 mil km- q yo recuerde el año pasado no me pasaba.. saludos a todos los celteros!!!!!
Volver arriba Ir abajo
matiasclarac

avatar

MENSAJES : 93

Agradecido 2
Fecha de inscripción : 22/02/2013

Edad : 29
Localización : Monte Grande

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Jue Jul 11, 2013 12:43 am

Muchachos me sumo al problema
Yo lo lleve a la consecionaria y lo escasearon
No le encontraron nada. Me hablarondel problema de la mariposa como ya atajandose del quilombo pero aparentemente es la nafta
Le puse limpia inyectores de la marca de general motors y esta arrancando mejor estos días

Espero q les sirva de todos modos sigo preocupado con este temita

Mi celta tiene 8500km

Les mando un abrazo
Volver arriba Ir abajo
claudio_rosario

avatar

MENSAJES : 3

Agradecido 0
Fecha de inscripción : 02/02/2014

Edad : 36
Localización : Rosario

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 03, 2014 10:38 am

Hola a todos! Soy de Rosario, soy nuevo en el foro y he estado leyendo estos problemas de regulacion.
Tengo un celta LT 2011 55.000 km con garantia vencida.
Hace poco menos de 1 mes empezo con esto de regular mal y me costaba darle arranque a la mañana, durante el resto del dia no existe este problema de arranque. Lo de la mala regulacion me di cuenta cuando paraba en los semaforos, el auto hace una vibracion constante, que nunca antes habia hecho.
Por este problema lo llevo a un mecanico de confianza, y su primera sospecha fue la de problema con el filtro de nafta o inyectores, con lo cual se realizo el cambio del filtro de nafta y de paso el cambio de cables y bujias, y limpia-inyectores. De esta manera note cierta mejoria unos dias pero luego comenzo lo mismo (le cuesta arrancar a la mañana y tiene una vibracion constante estando parado en el semaforo), lo vuelvo a llevar y lo escanea para detectar algun problema pero el escaneo sale totalmente normal.
Su proxima sospecha seria baja presion en la bomba de nafta, la que fue revisada y es normal. Me comentaba que con el kiometraje que tiene el auto y siendo cero es algo rarisimo. Se lo deje de un dia para otro porque queria ver el problema que tenia a la mañana y descubrio que hay "baja compresion de los cilindros", cosa que le resulta extraño, a lo cual el proximo paso es averiguar que le esta causando esa baja compresion, lo que me dejo en claro es que esto es un problema de GM evidentemente porque no se puede entender que con ese kilometraje tenga ese problema. Repito, es un mecanico de confianza.
Si a alguno llego al mismo diagnostico me gustaria saber que conducta tomaron y si podria llegar a reclamar algo a la consesionaria (Chevromax Rosario) o a Generla Motors.
Agradezco mucho la ayuda.
Un abrazo a todos!!
Volver arriba Ir abajo
martindependiente

avatar

MENSAJES : 110

Agradecido 1
Fecha de inscripción : 17/04/2013


MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 03, 2014 11:03 am

Yo tengo el spirit, lo saque en mayo 2013 y ningún problema de arranque ...
Volver arriba Ir abajo
Ana2488

avatar

MENSAJES : 294

Agradecido 12
Fecha de inscripción : 02/10/2012

Edad : 29
Localización : Buenos Aires

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 03, 2014 8:30 pm

Chan.... el mio tiene una semana y le cuesta arrancar :/
Volver arriba Ir abajo
Martincho1988

avatar

MENSAJES : 191

Agradecido 0
Fecha de inscripción : 28/04/2013

Edad : 28
Localización : San Miguel

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 03, 2014 10:54 pm

Había escuchado ya lo de la nafta de petrobras :S Ana, si y a le sentís problemas empezá a llevarlo al concesionario desde ahora. Yo cada vez que tenía una duda iba y se subía un flac a manejar conmigo el auto para chequearlo y no me digan "naa, eso es normal y bla bla". Que vean que le prestas atención al auto y te van a dar pelota. Por algo está en Garantía.
Volver arriba Ir abajo
Matts

avatar

MENSAJES : 2520

Agradecido 12
Fecha de inscripción : 21/01/2013

Edad : 30
Localización : Capital Federal

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Mar Feb 04, 2014 10:13 pm

Yo no tuve, hasta ahora, problemas con el arranque.
Mas de 7000 kilometros y siempre con V-Power.
Volver arriba Ir abajo
https://www.facebook.com/mdmusitani
Martincho1988

avatar

MENSAJES : 191

Agradecido 0
Fecha de inscripción : 28/04/2013

Edad : 28
Localización : San Miguel

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Miér Feb 05, 2014 6:10 pm

Cargarle siempr eel mismo combustible es recomendable por varias cuestiones, pero si el arranque jode desde el principio, insisto... a la garantía de una!
Volver arriba Ir abajo
ayalezca



MENSAJES : 6

Agradecido 0
Fecha de inscripción : 10/10/2013

Edad : 47
Localización : Resistencia - Chaco

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Vie Oct 21, 2016 7:38 am

Buenos días gente, les comento que tengo un celta ls 2013 con 33.500 km y hace unos días que arranca y bajan las revoluciones a 500 con su correspondiente cabeceo pero no llega a detenerse el motor. Al contrario de la mayoría de los comentarios en mi celta se agrava cuando mas calienta. No obstante ese problema siempre arrancó. Lo tengo de 0 km, ya no tiene garantía y uso siempre nafta de grado 3 como indica la fábrica. El dato que he pasado por alto fue el limpiador de inyectores. Como les fué a Uds., han logrado solucionar el problema?. Saludos
Volver arriba Ir abajo
umarcosrene

avatar

MENSAJES : 28

Agradecido 3
Fecha de inscripción : 22/03/2016

Edad : 28
Localización : Pres. Roque Saenz Peña - Chaco

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Vie Oct 21, 2016 8:56 am

Yo lo compré al mío usado, con 30.000km modelo 2012. Estuvo en concesionaria. Al sacarlo tuve ese problema. Lo llevé al mecánico porque el arranque sonaba raro y vez en cuando fallaba. No era un arranque normal. El mecánico me hizo cambiar los carbones del burro de arranque y un par de engranajes porque los dientes no estaban del todo bien. Después de eso, no tuve problemas, en temperaturas bajo cero arranca de diez.
Al mismo tiempo también le cambié las bujías por unas NGK y los cables por unos Ferrazzi. (supongo que eso suma también)
Volver arriba Ir abajo
http://umarcosrene.blogspot.com
juani_10_sl

avatar

MENSAJES : 109

Agradecido 0
Fecha de inscripción : 26/05/2013

Edad : 23
Localización : Ciudadela

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Vie Oct 21, 2016 3:19 pm

Buenas, como andan? Les cuento que tengo un problema similar, cada tanto es como que le cuesta arrancar.. termina arrancando pero como que "hace fuerza", alguien sabe que puede ser? Siempre le cargo nafta premium.. Esto me pasa cada tanto, sobre todo si hace frío si no me equivoco.
Volver arriba Ir abajo
Ramon



MENSAJES : 1

Agradecido 0
Fecha de inscripción : 18/02/2017


MensajeTema: No arranca en frio   Sáb Feb 18, 2017 12:14 am

Cambie marippsa, bujias, cables de bujías, filtro, batería, filtros y nada!!!! Tengo que darle 6 o 7 veces arranque cuando pasan más de 6 horas que esta parado. Lo vieron 6 mecánicos y nada!!! Alguien que haya solucionado este problema me puede orientar? ?
Volver arriba Ir abajo
umarcosrene

avatar

MENSAJES : 28

Agradecido 3
Fecha de inscripción : 22/03/2016

Edad : 28
Localización : Pres. Roque Saenz Peña - Chaco

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Sáb Feb 18, 2017 10:08 am

umarcosrene escribió:
Yo lo compré al mío usado, con 30.000km modelo 2012. Estuvo en concesionaria. Al sacarlo tuve ese problema. Lo llevé al mecánico porque el arranque sonaba raro y vez en cuando fallaba. No era un arranque normal. El mecánico me hizo cambiar los carbones del burro de arranque y un par de engranajes porque los dientes no estaban del todo bien. Después de eso, no tuve problemas, en temperaturas bajo cero arranca de diez.
Al mismo tiempo también le cambié las bujías por unas NGK y los cables por unos Ferrazzi. (supongo que eso suma también)

Volvi con el mismo problema luego de un mes de hacer los cambios que mencioné, quizás sea la nafta? yo le cargo super de YPF, sigo con el mismo ruidito al dar arranque, y lo uso al auto cada 2 o 3 días, y a veces le tengo que dar 3 o 4 veces marcha para que arranque, porque no arranca de una nomas...
Voy a probar cambiando de nafta poniendo INFINIA a ver que onda y les comento luego...
Volver arriba Ir abajo
http://umarcosrene.blogspot.com
GodCelta



MENSAJES : 20

Agradecido 0
Fecha de inscripción : 26/10/2016


MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 20, 2017 6:28 pm

marcos,,pregunta,,,,revisaste la bomba de nafta?,


saludos
Volver arriba Ir abajo
umarcosrene

avatar

MENSAJES : 28

Agradecido 3
Fecha de inscripción : 22/03/2016

Edad : 28
Localización : Pres. Roque Saenz Peña - Chaco

MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 20, 2017 6:32 pm

No no, para nada...cuando se lleva a hacer el service no te revisan eso? le cambie hace poco el filtro de nafta cuando le hice el service.
Volver arriba Ir abajo
http://umarcosrene.blogspot.com
GodCelta



MENSAJES : 20

Agradecido 0
Fecha de inscripción : 26/10/2016


MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   Lun Feb 20, 2017 6:57 pm

la verdad que no, por lo menos aca no te revisan a menos que vos le digas que tenes problema al arrancar,,,,,en ese caso te dicen "saca turno para el taller asi lo revisan...".....y ahi te aplican Mad

de todos modos, por lo que cuentan,,,es como que no le llega nafta al motor,,,YO revisaria, bomba de nafta (presion y cuantos amperes consume) paso a paso , etc
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: PROBLEMITA AL ARRANCAR!!!   

Volver arriba Ir abajo
 
PROBLEMITA AL ARRANCAR!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 3 de 3.Ir a la página : Precedente  1, 2, 3

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Celta :: Papelera-
Cambiar a: